SAT Soluções - Problema com servidores de banco de dados – Incident details

Google Cloud SQL under maintenance

Problema com servidores de banco de dados

Resolved
Major outage
Started 6 months agoLasted about 6 hours

Affected

Tools

Major outage from 9:53 AM to 1:51 PM, Operational from 1:51 PM to 3:54 PM

Devolução de Ferramentas

Major outage from 9:53 AM to 1:51 PM, Operational from 1:51 PM to 3:54 PM

Calibração de Ferramentas

Major outage from 9:53 AM to 1:51 PM, Operational from 1:51 PM to 3:54 PM

Avarias

Major outage from 9:53 AM to 1:51 PM, Operational from 1:51 PM to 3:54 PM

Cadastros

Major outage from 9:53 AM to 1:51 PM, Operational from 1:51 PM to 3:54 PM

Empréstimo de Ferramentas

Major outage from 9:53 AM to 1:51 PM, Operational from 1:51 PM to 3:54 PM

Updates
  • Resolved
    Resolved

  • Monitoring
    Monitoring

    Servidores de banco e aplicações operacionais

  • Identified
    Identified

    Servidores de banco reestabelicidos

  • Investigating
    Investigating
    We are currently investigating this incident.